Polish language Download 4.0

This component/theme doesn't work with the latest OSSN version.
Polish pio kr 5 years ago

Polish language pack
Język Polski. Możliwe błędy :)

Comments
Polish Remigiusz szyndler Replied 5 months ago

I am having an insallation issue - ossn error tat the package is invlaid ???

ua Estee Andr Replied 10 months ago

bardzo dobrze. dziękuję :)

German Arsalan Shah Replied 4 years ago

The distribution has been fixed but it missing few string:

[0] => ossn:premium
[1] => datepicker:days
[2] => datepicker:months
[3] => profile:cover:err1
[4] => profile:cover:err1:detail
[5] => ossn:wall:post:saved
[6] => ossn:wall:post:save:error
[7] => comment:edit:success
[8] => comment:edit:failed
[9] => user:unblocked
[10] => user:unblock:error
[11] => ossn:blocked:error
[12] => ossn:blocked:error:note

Component

Developer: pio
License GPL v2
Type: Language packs
Minimum Requirement: 4.x
Latest Version: 4.0
Last Updated 4 years ago
Repository Url View Repository

Versions