KaTeX Rendering

This component/theme works with latest OSSN version.
Comments
German Michael Zülsdorff Replied 2 years ago

1.4 should do
make sure to replace TextareaSupport with the latest release first

in Ranjan Rai Replied 2 years ago

In order to have a proper synchronicity between the TinyMCE preview window and the blog pages this plugin should not render between <code>KaTeX Code </code> and <pre>KaTeX Code</pre> under the TinyMCE preview window.

Component

Developer: Michael
License GPL v2
Type: Third Party integrations
Requires Ossn Version : 6.0
Latest Version:
Last Updated
Repository Url View Repository

Versions