PHP GD LIBRARY REQUIRED error on XAMPP Setup

Av J Posted in Technical Support 2 months ago

Hello! Iam having this issue installing OSSN on XAMPP: "PHP GD LIBRARY REQUIRED"
Please assist

Replies
German Arsalan Shah Replied 2 months ago

Then enable it. We don't provide support for XAMPP, WAMPP ETC You should contact their forum.